Blog

Noticias

¡HypoPG 1.3 ya está disponible!

HypoPG es una extensión de PostgreSQL que añade soporte para índices hipotéticos.

Ha sido lanzada la versión 1.3, que presenta los siguientes cambios:

Nuevas características:

  • Añadido soporte para índices hash hipotéticos (pg10+)

Enlaces:

Para más información sobre esta versión o la extensión, consulta la documentación oficial.

Haz clic aquí para leer la noticia original en inglés en la página web oficial de PostgreSQL.

Leave your thought here